Du bist nicht angemeldet.

Anzeige

fairytale

Fortgeschrittener

  • »fairytale« ist weiblich
  • »fairytale« ist der Autor dieses Themas

Beiträge: 137

Beruf: Schüler

Skills: Fortgeschrittener

  • Private Nachricht senden

1

Dienstag, 24. Mai 2011, 15:14

Canon EOS 400 in NOT! Hilfe!

ajajajajajj,.. grad ist das stativ für meine zukünftige EOS 500D gekommen (ist noch nicht da). Nun hab ich mich dazu entschieden, meine alte EOS 400 anzuschrauben, was anscheinend ein fehler war! ich habs langsam drangeschraut und merke, dass da unten i.was am kameraboden kratzt. dann hab ich versucht, die kamera wieder runterzuschrauben aber i.so ein ding macht eine rieesen rille rein!! umso mehr ich die kamera bewege, umso weiter kratzt das ding rein und schabt den lack ab.. ich will sie doch noch verkaufen!!

kennt sich i.wer mit stativen aus? wie bekomm ich die kamera wider runter ;(

dankeschonmal im voraus, judy

porcelain.elegance

unregistriert

2

Dienstag, 24. Mai 2011, 15:22

falls du bis heute abend keine lösung gefunden hast, frag ich mal meinen freund, wenn er kommt - er ist stativprofi :)

fairytale

Fortgeschrittener

  • »fairytale« ist weiblich
  • »fairytale« ist der Autor dieses Themas

Beiträge: 137

Beruf: Schüler

Skills: Fortgeschrittener

  • Private Nachricht senden

3

Dienstag, 24. Mai 2011, 15:26

oh danke, hoffen wir mal, dass mein papa erst gaaanz spät am abend zurückkommt ^^

  • »peterpank-media« ist männlich

Beiträge: 1 127

Wohnort: Henstedt-Ulzburg

Beruf: Mediengestalter Digital und Print

Skills: Fortgeschrittener

  • Private Nachricht senden

4

Dienstag, 24. Mai 2011, 15:49

ehm...ist das ein stativ bei dem du die halterung zu erst an die kamera schraubst, um das ding dann aufs eigentliche stativ zu klicken?

wenn ja versuch kamera und halterung fest zuhalten, dann müsstest du eigentlich über eine drehschraube das ganze problemlos lösen können :S

ansonsten schreib mal was das für ein stativ ist oder mach ein bild von deinem problem :S
the best thing about getting lost is what you find along the way

porcelain.elegance

unregistriert

5

Dienstag, 24. Mai 2011, 16:53

Bei unserem Stativ gibt es auch diesen Aufsatz, den man erst auf die Kamera schrauben muss. Dort ist dann eine kleine Schraube für die Kamera und nochmal so ein kleines Stäbchen, welches beim reinschrauben mit runtergeht. Vielleicht ist es dieses Stäbchen, was bei dir solche Geräusche bzw. Kratzer macht... ich frag ihn heute Abend mal ;)