Du bist nicht angemeldet.

Anzeige

6

Montag, 29. November 2010, 14:08

Hast du die Blitze per Kabel, Funk, Infrarot oder dem Blitz deiner Camera gezündet?
2sek erst mal dunkel ist ja merkwürdig ?(

peterpank

Meister

  • »peterpank« ist männlich
  • »peterpank« ist der Autor dieses Themas

Beiträge: 1 127

Wohnort: Henstedt-Ulzburg

Beruf: Mediengestalter Digital und Print

Skills: Fortgeschrittener

  • Private Nachricht senden

7

Montag, 29. November 2010, 14:37

blitzschuhadapter und dann mit einem kabel an die blitzanalage (hing an allen lampen und blitzen).
und dunkel war's erst nach dem knipsen^^

ich hab mich auch gewundert...ok, bei ein paar bildern war ich zu schnell, aber komplett dunkel sah merkwürdig aus ?(
the best thing about getting lost is what you find along the way

  • »konishkichen« ist weiblich

Beiträge: 472

Wohnort: Gauting

Beruf: Teamassistentin

Skills: Fortgeschrittener

  • Private Nachricht senden

8

Montag, 29. November 2010, 17:44

Auf die Bilder bin ich auch sehr gespannt!

Und wie heißt es so schön: "Beim ersten Mal tut's noch weh" :D
Nächstes Mal weißt du schon, was du alles nicht machen sollst und dann läuft's schon viel runder. Aber schön, dass du dich nicht unterkriegen lässt! :)
Jetzt mit Blog: www.koni-artwork.de


sven91193

Anfänger

  • »sven91193« ist männlich

Beiträge: 16

Beruf: Schüler

Skills: Anfänger

  • Private Nachricht senden

9

Montag, 29. November 2010, 20:53

Servus,

Ich habe mit Nikon keine guten Erfahrungen gemacht... Ich hatte immer das Gefühl, Spielzeug in der Hand zu halten. Vielleicht ist das bei den großen anders, keine Ahnung, aber ich bin Schüler und bin in meinem Budget stark eingeschränkt.

Aber durch diverse Ferienjobs habe ich mir dann doch noch eine neue Kamera zulegen können. Es ist eine Canon EOS 50D rausgekommen und bin richtig zufrieden! Zwar ist jetzt die 60D raus, aber die 50D hat mich bisher nie im Stich gelassen. Wenn Du nicht gleich soviel ausgeben willst, sprich 5D, dann empfehle ich Dir von Canon die 550D, die 50D oder die 60D.
Bei Fragen bitte anschreiben via Privat Nachricht. =)

Liebste Grüße

Sveni

Acid.Drop

Meister

  • »Acid.Drop« ist männlich

Beiträge: 1 034

Wohnort: Altdorf

Beruf: Freelancer

Skills: Fortgeschrittener

  • Private Nachricht senden

10

Montag, 29. November 2010, 22:53

Also die Sache mit dem weißabgleich wurde ja schon erwähnt, in RAW sowas von wuppe... erst bei wirklich schwirigen Bildern wird's wirklich wichtig schon bei der aufnahme richtig zu arbeiten.
Wobei manuell nun an sich keine großen zicken machen sollte, wie hast denn diesen versucht zu messen?

Das nach dem Auslösen des Blitzes das Einstellicht erstmal etwas brauch ist eigentlich normal, je nach Qualität der Blitzanlage. Zudem ist kabel immer suboptimal... ich vermute stark das du ein lowbudget kabel von einem Fremdhersteller benutzt hast, welches wohl für "bessere" cams konzipiert wurde?! Bei diesen geht meist die ganze ttl flöten bzw. wird nur bei einer Hand von Modellen auch wirklich übertragen und so hat der Studioblitz wohl immer volle Möhre geballert.. da dauert das laden dann etwas länger...*g*
Hinzu kommt, je nachdem was eingestellt wurde spielen viele faktoren mit rein... vom Weißabgleich über ISO bis hin zur Verschlusszeit oder Blende hast du massenweise faktoren die permanent rumzicken.

Was mich natürlich interessieren würde, wieso vermutest du die cam? Mit welcher hast du denn mehr Erfahrung und ganz besonders... was für Blitze hast du denn verwendet?

btw. der Preis für die wohl versauteste Erklärung geht eindeutig an konishkichen :D ;)
facebook | ...