Du bist nicht angemeldet.

Anzeige

1

Donnerstag, 26. März 2009, 16:16

oder, wie das Notebook Flügel bekam und die Fensterscheibe durchdrang! :evil:

Hallo zusammen!

Ja, nun ist es soweit, bin neben DAZ Studio auch stolzer Besitzer von Poser 6! Nach der einen oder anderen Diskussion hier im Forum war ich denn doch gespannt, welche Vorzüge dieses Programms mich denn nun erwarten würden...
Download und Installation einwandfrei, dann erste Inbetriebname.

Ja nix wars!!! Nach ein ,zwei Mausklicks friert das Ding ein und schmiert wenig später ab und das regelmäßig.
Auf dem PC läufts stabiler, aber auch noch nicht rund ( beide XP ).
Kennt jemand das Problem und dessen Lösung???

Abgesehen davon, daß im Material Room der button to click for apply i.wie nich vorhanden ist ( mein Optiker leistet immer gute Arbeit ).

Habe die letzten Tage total vergoogelt und getutorialt, der Lohn der Mühe war aber mager.

Habt Ihr ein paar konstruktive Tipps oder Tricks, bin für jeden Hinweis dankbar! :o

lg. A


Goor

Fortgeschrittener

  • »Goor« ist männlich

Beiträge: 90

Wohnort: Laufenburg/grunholz

Beruf: ------

Firma: Atelier Onyxx

  • Private Nachricht senden

2

Donnerstag, 26. März 2009, 18:32

Hallo,

also ich sags jetzt mal so habe Poser 6 schon seit Jahren, bisher hatte ich ab und zu das problöem das es ebenfalls einfriert. Liegt aber daran das entweder sehr viele sachen mit texturen die sehr hochwertig sind zu rendern. Und das liegt dann aber auch meistens daran wenn du in einer hohen Auflößung rendern willst, (sprichFireFly) oder wenn du versuchst mit der poser4 einstellung zu rendern, erlaubt dir max 4000x4000Pixel.
Dann friert der rechner ein ,ist bei mir auch so. Wenn du FireFly renderst solltest du die einstellung (renderoptionen) so lassen wie sie dir Poser vorschlägt also nicht auf die höchste Auflößung gehen (meine den schieberegler im balkendiagramm) ansonsten schmiert der rechner auch ab wenn du nur 2 GigRam hast.Bei 4GigRam schafft er es gerade noch:-)

Ansonsten solltest du mal auf die Update seite gehen und dort die Updates von Poser 6 herrunterladen. Bin jetzt bei Poser6.03 irgendwas. Und auf dem laptop habe ich es auch taugt da bei mir auch nicht viel.

3

Freitag, 27. März 2009, 21:06

Hi!

Also, das neueste Update hatte das Problem auch nicht gelöst, habe aber im deutschen CP Unterforum interessantes gefunden: Poser 7 stürzt auch unentwegt ab!
Ein dortiger Lösungsvorschlag lautet:
Für NVIDIA-Grakas, Maus rechts auf Desktop, Eigenschaften, Einstellungen, GeForce, dort im Menü, Leist. und Quali.einstellungen,erw. Einst., unter Threaded Optimierung den Wert von AUTO auf ON stellen.

Scheint auch für P 6 zu funktionieren, gestern liefs 2 Std. ohne Mucken aufm NB.
Beim PC weiß ichs noch nicht, da is ne ATI drin!
Vll. hilfts dem einen oder anderen weiter. :)

lg.A

Goor

Fortgeschrittener

  • »Goor« ist männlich

Beiträge: 90

Wohnort: Laufenburg/grunholz

Beruf: ------

Firma: Atelier Onyxx

  • Private Nachricht senden

4

Samstag, 28. März 2009, 14:13

Interessant habe ich auch nicht gewußt :-)